Navikabel

RAAAAAAAAAAAAAAAAAAHHHHH!!

Navikabel

Beitragvon Natter » 2. Apr 2011, 18:38

Herr depp - ich glaube, Ihr Typ ist gefragt, ich hab' da keine Ahnung von... will ich auch nicht haben... aber: Mitten in meinem Navikabel (angebracht an der unmöglichsten Stelle, aber das ist ein anderes Problem) befindet sich nach wie vor ein merkwürdiger Klotz - sieht man hier ganz gut.

Ich will gar nicht wissen, was das ist - ich will nur wissen, ob es das ist, was mir die Batterie leerzieht. :roll:
Warmes Bier tut beim Trinken weniger weh, als Bier mit Eiskristallen, was hingegen immernoch besser ist, als kein Bier.
Benutzeravatar
Natter
Forenhexe
 
Beiträge: 2466
Registriert: 12.2010
Wohnort: Über'm Puff. :-D
Geschlecht:
Mopped(s): Sägi I-III, zwei Erbstücke und'n haarigen Simson-Haufen

Re: Navikabel

Beitragvon depp » 2. Apr 2011, 21:30

Natter hat geschrieben:Ich will gar nicht wissen, was das ist - ich will nur wissen, ob es das ist, was mir die Batterie leerzieht. :roll:


Von links nach rechts:

1. fliegende Sicherung
2. Elektrobox
3. Ferritentstörung

In der Elekrobox werden aus 10V-30V Spannung der Fahrzeugelektrik mit all ihren Schwankungen stabile 5V gemacht, wie es der USB Standard vorsieht. Je nach verwendeter Schaltung zieht das Teil auch dann, wenn nichts angeschlossen ist. Kannst du mit 'nem billigen Multimeter leicht nachmessen, große Stromstärken sind das nicht. Einfach auf Strommessung stellen und mit dem Navi in Reihe schalten (auf keinen Fall parallel, d.h. beide Pole des Multimeters an die Batterie).

Wenn das das Problem ist, einfach das Navi parallel zum Abblendlicht anschließen. Bei mir zieht das Ding nix, ist beim 660 allerdings technisch einfacher.

Edith sacht: s/Navi/Multimeter/
Benutzeravatar
depp
Eierkopp
 
Beiträge: 4332
Registriert: 12.2010
Wohnort: Auf'm Berg
Geschlecht:
Mopped(s): Dicke Kuh

Re: Navikabel

Beitragvon Natter » 2. Apr 2011, 22:22

depp hat geschrieben:Elektrobox

Den Kollegen hatte ich im Verdacht - scheinbar nicht zu Unrecht!
depp hat geschrieben:Kannst du mit 'nem billigen Multimeter leicht nachmessen, große Stromstärken sind das nicht. Einfach auf Strommessung stellen und mit dem Navi in Reihe schalten (auf keinen Fall parallel, d.h. beide Pole des Navis an die Batterie).

Fräulein Natter und Strom - das lassenwa mal besser, ich bin schon mit Weidezaungeräten und Überbrückungsaktionen nicht ganz vollgasfest, solche Messereien bringen mich aber endgültig an den Rand meiner elektrotechnischen Nervenstärke.
Das wird der Kerl meiner Mutter in nächster Zeit aber mal anleiern (schließlich darf er hier regelmäßig für besagte Überbrückungsaktionen auflaufen)... werde über das Ergebnis gegebenenfalls berichten, wenn nicht die Karre mal wieder brennt wie an dem Tag, als mein Lima-Regler meinte, seinen Dienst quittieren zu müssen. :lol:
depp hat geschrieben:Wenn das das Problem ist, einfach das Navi parallel zum Abblendlicht anschließen.

Ja - das ist halt alles Mist, weil ich nicht drei Kabelbäume zerstören will... eigentlich nicht einen, und da an'n Stecker zu kommen, ist Stricken für Japaner innerhalb der Lampe.

Ich bin nicht so'n Stromfachmensch, aber für dieses Problem muss es eine Lösung geben - anner Hupe liegt wohl Dauerplus an, wenn die Zündung an ist... aber bisher sind das reine Mutmaßungen, und wenn der Trend da aus irgendeinem Grund zum Relais geht, werde ich mit dem Mann vom Bosch-Dienst schlafen. :lol:
Warmes Bier tut beim Trinken weniger weh, als Bier mit Eiskristallen, was hingegen immernoch besser ist, als kein Bier.
Benutzeravatar
Natter
Forenhexe
 
Beiträge: 2466
Registriert: 12.2010
Wohnort: Über'm Puff. :-D
Geschlecht:
Mopped(s): Sägi I-III, zwei Erbstücke und'n haarigen Simson-Haufen

Re: Navikabel

Beitragvon depp » 2. Apr 2011, 22:53

Natter hat geschrieben:Fräulein Natter und Strom - das lassenwa mal besser, ich bin schon mit Weidezaungeräten und Überbrückungsaktionen nicht ganz vollgasfest, solche Messereien bringen mich aber endgültig an den Rand meiner elektrotechnischen Nervenstärke.

Weidezaungeräte sind gemein, Moppedelektrik is dagegen wie Taschenlampe. Kauf dir 'n billiges, digitales Multimeter (Spannung, Strom bis 10A, Durchgangsprüfer is auch nützlich). Solange du das Teil nicht auf Strommessung stellst und dann direkt an die Batterie klemmst, kannst du nix kaputt machen und hast nach 'n paar Stunden probieren den Kram drauf.

Natter hat geschrieben:...die Karre mal wieder brennt wie an dem Tag, als mein Lima-Regler meinte, seinen Dienst quittieren zu müssen. :lol:

Das kannst du einfacher haben, einfach beim Batterie ausbauen erst den Pluspol losschrauben und dabei mit dem Schraubenschlüssel Pluspol mit Rahmen verbinden. :lol:

Natter hat geschrieben:... Stricken für Japaner innerhalb der Lampe.

Erinnert irgendwie an die Güllepumpe, da steckte der halbe Kabelbaum hinter dem Reflektor.

Natter hat geschrieben:...anner Hupe liegt wohl Dauerplus an, wenn die Zündung an ist...

Multimeter auf Spannungen bis 20V, ein Kabel an Plus der Hupe. anderes Kabel an den Rahmen, dann Zündung einschalten und du hast die Antwort. Kannst dich ja trotzdem mal vom Boschler abschleppen lassen.
Benutzeravatar
depp
Eierkopp
 
Beiträge: 4332
Registriert: 12.2010
Wohnort: Auf'm Berg
Geschlecht:
Mopped(s): Dicke Kuh

Re: Navikabel

Beitragvon Natter » 2. Apr 2011, 23:12

depp hat geschrieben:Weidezaungeräte sind gemein...

Auch Dorfkind? :lol:
depp hat geschrieben:Kauf dir 'n billiges, digitales Multimeter (Spannung, Strom bis 10A, Durchgangsprüfer is auch nützlich). Solange du das Teil nicht auf Strommessung stellst und dann direkt an die Batterie klemmst, kannst du nix kaputt machen und hast nach 'n paar Stunden probieren den Kram drauf.

Der Kerl von Muttern besitzt so'n Ding - ich seh' mich schon wie das Kaninchen vor der Schlange damit vorm Moped stehen.
depp hat geschrieben:
Natter hat geschrieben:...die Karre mal wieder brennt wie an dem Tag, als mein Lima-Regler meinte, seinen Dienst quittieren zu müssen. :lol:

Das kannst du einfacher haben, einfach beim Batterie ausbauen erst den Pluspol losschrauben und dabei mit dem Schraubenschlüssel Pluspol mit Rahmen verbinden. :lol:

Ich sehe, Du kennst meine schlimmsten Alpträume... das ist ja aber vermeidbar, nur bei der Überbrückerei hab' ich regelmäßig'n büschen Angst, weil man mit den großen Klemmen dem Batteriekasten doch zwangsläufig bedenklich nahe kommt. :roll: :lol:
depp hat geschrieben:Erinnert irgendwie an die Güllepumpe, da steckte der halbe Kabelbaum hinter dem Reflektor.

Da scheinen gewisse Parallelen zu bestehen: Der Vorbesitzer meiner Schwatten hatte beide Gewinde für die Schrauben, die die Lampe im Gehäuse halten, versaut - und diese Schrauben sitzen beide unterhalb vom Scheinwerfer. Die konnte man einfach rausziehen - aber nur, wenn man gegen die Lampe gedrückt hat - der Kabelbaum, der da drinsitzt, hat die Sache so auf Spannung gehalten, dass die beiden Schrauben da was weiß ich wieviele km, die er so gefahren ist, nie rausgefallen sind, damit das Lampeninnenleben dem vorausfahrenden Dosenfahrer bei der Bremsung im Kofferraum hätte einschlagen können. :lol:
depp hat geschrieben:Multimeter auf Spannungen bis 20V, ein Kabel an Plus der Hupe. anderes Kabel an den Rahmen, dann Zündung einschalten und du hast die Antwort. Kannst dich ja trotzdem mal vom Boschler abschleppen lassen.

Das ist beides'n Plan. :twisted: :mrgreen:
Warmes Bier tut beim Trinken weniger weh, als Bier mit Eiskristallen, was hingegen immernoch besser ist, als kein Bier.
Benutzeravatar
Natter
Forenhexe
 
Beiträge: 2466
Registriert: 12.2010
Wohnort: Über'm Puff. :-D
Geschlecht:
Mopped(s): Sägi I-III, zwei Erbstücke und'n haarigen Simson-Haufen

Re: Navikabel

Beitragvon depp » 3. Apr 2011, 19:12

Natter hat geschrieben:Auch Dorfkind? :lol:

Landei wie du dir dat nich vorstellen kannst! War'n bei den Schulfeten immer die Städter, die an den Weidezaun gepisst haben. :lol:
Benutzeravatar
depp
Eierkopp
 
Beiträge: 4332
Registriert: 12.2010
Wohnort: Auf'm Berg
Geschlecht:
Mopped(s): Dicke Kuh

Re: Navikabel

Beitragvon Natter » 3. Apr 2011, 20:26

depp hat geschrieben:War'n bei den Schulfeten immer die Städter, die an den Weidezaun gepisst haben. :lol:

:twisted: Das scheint überall dasselbe zu sein... :lol: :lol:
Warmes Bier tut beim Trinken weniger weh, als Bier mit Eiskristallen, was hingegen immernoch besser ist, als kein Bier.
Benutzeravatar
Natter
Forenhexe
 
Beiträge: 2466
Registriert: 12.2010
Wohnort: Über'm Puff. :-D
Geschlecht:
Mopped(s): Sägi I-III, zwei Erbstücke und'n haarigen Simson-Haufen

Re: Navikabel

Beitragvon depp » 13. Apr 2011, 11:06

Natter hat geschrieben:
depp hat geschrieben:War'n bei den Schulfeten immer die Städter, die an den Weidezaun gepisst haben. :lol:

:twisted: Das scheint überall dasselbe zu sein... :lol: :lol:


Geht nicht immer gut aus.
Benutzeravatar
depp
Eierkopp
 
Beiträge: 4332
Registriert: 12.2010
Wohnort: Auf'm Berg
Geschlecht:
Mopped(s): Dicke Kuh

Re: Navikabel

Beitragvon Natter » 13. Apr 2011, 11:50

:shock: :shock:
Warmes Bier tut beim Trinken weniger weh, als Bier mit Eiskristallen, was hingegen immernoch besser ist, als kein Bier.
Benutzeravatar
Natter
Forenhexe
 
Beiträge: 2466
Registriert: 12.2010
Wohnort: Über'm Puff. :-D
Geschlecht:
Mopped(s): Sägi I-III, zwei Erbstücke und'n haarigen Simson-Haufen

Re: Navikabel

Beitragvon Natter » 17. Apr 2011, 06:58

Aktuell geht der Trend dazu, das Ding über den Öldruckschalter zu schalten.
Allerdings hat sich die Lage mittlerweile zugespitzt: Der Eimer springt bei kaltem Motor an, bei warmem nicht mehr... das ist wenigstens mal ein Fehler, mit dem man sich mal ein paar Tage beschäftigen kann... zumindest ich wahrscheinlich. Erwähnte ich, dass ich Elektrik hasse? :kotz:
Warmes Bier tut beim Trinken weniger weh, als Bier mit Eiskristallen, was hingegen immernoch besser ist, als kein Bier.
Benutzeravatar
Natter
Forenhexe
 
Beiträge: 2466
Registriert: 12.2010
Wohnort: Über'm Puff. :-D
Geschlecht:
Mopped(s): Sägi I-III, zwei Erbstücke und'n haarigen Simson-Haufen

Nächste

Zurück zu "Meckerecke"

 

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast